什么是中文域名? |
| -- 什么是中文域名,什么叫中文域名?中文域名是什么意思?中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注册后可以对外提供WWW、EMAIL、FTP等应用服务。 |
| 供稿:润之康 加入时间:2009/2/24 18:03:39 点击:31681 |
虚拟主机是做什么的? |
| -- 虚拟主机是做什么的?现在许多小型企业网站都采用虚拟主机的方式。虚拟主机是使用特殊的软硬件技术,把一台网站服务器划分为若干个“虚拟”的主机。每个虚拟主机都可以是一个独立的网站,可以具有独立的域名,具有完整的Internet服务器功能(WWW、FTP、Email等) |
| 供稿:润之康 加入时间:2009/2/19 22:09:49 点击:29608 |
快网用户常用操作常见问题 |
| -- 快网用户常用操作常见问题:1、如何更改用户控制面板的密码?2、域名如何绑定?3、邮箱如何换域名?4、我怎么知道我的空间用了多少?5、如何更改主机名?6.如何登陆控制面板?7.如何修改FTP的管理密码? |
| 供稿:王磊 加入时间:2009/2/24 9:36:07 点击:25921 |
什么是服务器租用? |
| -- 什么是服务器租用?服务器租用是指用户无须自己购买主机,只需根据自己业务的需要,提出对硬件配置的要求。主机服务器由我们配置。用户采取租用的方式,安装相应的系统软件及应用软件以实现用户独享专用高性能服务器,实现WEB+FTP+MAIL+VDNS全部网络服务功能,用户的初期投资减轻了,可以更专著于自己业务的研发。 |
| 供稿:润之康 加入时间:2009/2/21 12:23:22 点击:25750 |
FileZilla Server V0.9.41中文版_小巧的FTP服务器软件 |
| -- Filezilla是一个非常流行的开源的免费的FTP客户端、服务器端的项目,目前其客户端软件Filezilla Client 3.0有着非常广泛的市场。 |
| 供稿:润之康 加入时间:2013/10/20 14:49:38 点击:25251 |
cuteFTP 4.2 简体中文版 下载 |
| -- CuteFTP是一个简单易用的FTP管理器。功能特点有:下载文件支持续传,可下载或上传整个目录,不会因闲置过久而被服务器踢出,可以上载下载队列,上载断点续传,整个目录覆盖和删除等。而CuteFTP的远程编辑功能使你能够在服务器上直接修改文件,而不需要再像平时那样为了修改主页而要进行下载、编辑、保存、上传等繁琐的工作了。其他功能还有:站点之间对传、传输列表、MP3和文件搜索功能。 |
| 供稿:润之康 加入时间:2009/2/14 14:14:52 点击:25244 |
FTP软件连接失败案例分析 |
| -- 首先打开FTP软件,然后点击站点管理器,此时会弹出一个窗口,然后点击窗口最上面一行右侧的高级,此时您会看到一些选项,在窗口的倒数第二行有个选项为使用安全(PASV),现在把此这个选项的对勾去掉,然后点确定。就可以很快的连接到您的站点服务器了。 |
| 供稿:润之康 加入时间:2009/2/15 10:51:24 点击:24647 |
LeapFTP 链接不上服务器的常见问题 |
| -- 我公司使用的SERV_U作为FTP服务器,FTP公用端口:21,首先,我们强烈推荐您使用LeapFTP(主要是我公司的技术人员都使用此软件,对它比较熟悉,出现问题能更快解决),如果您出现不能使用LeapFTP链接本公司FTP服务器的情况,请按以下几条进行排查 |
| 供稿:润之康 加入时间:2005/11/20 17:29:21 点击:24399 |
关于FTP Socket不能连接的问题 |
| -- 用户在使用FTP上传文件时出现无法列表的情况,可能是由于选择在PASV方式下进行上传而导致的。因此,请用户将上传方式改为PORT。相同的软件,版本不同,设置方法也略有不同,因此需要根据实际情况进行设置。 |
| 供稿:润之康 加入时间:2009/3/8 11:25:21 点击:23921 |
FlashFXP 3.6.0 Build 1240 Final[烈火] |
| -- FlashFXP 3.6.0 Build 1240 Final[烈火]FlashFXP 是一个功能强大的 FXP/FTP 软件,融合了一些其他优秀FTP软件的优点,如像 CuteFTP 一样可以比较文件夹,支持彩色文字显示;像 BpFTP 支持多文件夹选择文件,能够缓存文件夹; |
| 供稿:润之康 加入时间:2011/6/23 17:17:59 点击:23353 |
|
|
|